start/go..

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

start/go..

Message  eric34 le Ven 2 Sep - 14:18

bonjour a tous
voila , j'aimerai savoir si le "start/go" marche  tout le temps
ma 40 me dis qu'il est indisponible (donc ne fonctionne pas) car la temperature exterieur est trops élevée
effectivement , le matin sa marche  mais dés qu'on passe les 30 degres , celui-ci ne fonctionne plus
bug ou pas ?

eric34

Messages : 41
Date d'inscription : 05/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: start/go..

Message  FuFuV le Mar 6 Sep - 8:20

Hello!

Non je pense que c'est normal, j'ai constaté la même chose.
A partir de 30°, le start/stop ne fonctionne plus. Je pense qu'il y a une trop grande différence de température entre l'intérieur et l'extérieur mais également un question de refroidissement du moteur, et ceci consomme trop d'énergie pour se permettre de couper le moteur.
avatar
FuFuV

Messages : 21
Date d'inscription : 25/01/2016
Localisation : Suisse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: start/go..

Message  Insane le Mar 6 Sep - 13:43

Excatement, c'est un fonctionnement tout à fait normal. Donc pas d'inquiétude !

Insane

Messages : 131
Date d'inscription : 19/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: start/go..

Message  eric34 le Mar 6 Sep - 16:07

merci a vous , suis rassuré

eric34

Messages : 41
Date d'inscription : 05/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: start/go..

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum